Jetboot.de

 
Sie sind nicht eingeloggt.
LoginLogin Kostenlos anmeldenKostenlos anmelden
BeiträgeBeiträge SucheSuche HilfeHilfe
ChatChat VotesUmfragen FilesDateien CalendarKalender BookmarksBookmarks
Waverunner GP1200 Bj 1999 springt nicht an

Anfang   zurück   weiter   Ende
Autor Beitrag
Andy007
Netter Jetter


Beiträge: 8


New PostErstellt: 20.01.14, 23:27  Betreff: Waverunner GP1200 Bj 1999 springt nicht an  drucken  Thema drucken  weiterempfehlen

Hallo Freunde,
ich habe seit letztem Jahr einen Waverunner. Letzter Lauf war ohne Probleme im Dezember 2013. Jetzt springt der nicht mehr an.
Wenn ich den Startknopf drücke kommt nur ein kurzes Rattern. Also dachte ich die Batterie wäre leer. Habe sie überbrückt, doch keine Besserung des Problems. Ich meine der Anlasser dreht den Motor nicht richtig. Hatte vielleicht jemand ähnliche Probleme?
Bin für alle Tips dankbar.
Grüße in die Runde,
Andy 


nach oben
Benutzerprofil anzeigen Private Nachricht an dieses Mitglied senden
Schönwetterfahrer
Jet-Maniac


Beiträge: 961
Ort: Raum Köln


New PostErstellt: 21.01.14, 07:25  Betreff: Re: Waverunner GP1200 Bj 1999 springt nicht an  drucken  weiterempfehlen

Schraub mal die Zündkerzen raus und probier´s dann nochmal,

des weiteren kannst du das Massekabel mal überbrücken und mit einem Überbrückungskabel direkt an eine Schraube am Motor gehen.

Dann kannst du noch das Relais und Pluskabel überbrücken und checken ob der Anlasser es noch tut, indem du mit dem Ü-Kabel direkt an den Pluspol vom Anlasser gehst, (wenn die Zündkerzen drin sind)

Wenn das Funzt, weißt du auf jeden Fall das der Anlasser i.O. ist.

Ich denke Batterie schlecht oder zu wenig Durchfluss weil Kabel schlecht/ korrodiert ist

Lass uns wissen was es war

 Gruß

 Martin 





nach oben
Benutzerprofil anzeigen Private Nachricht an dieses Mitglied senden
jsz
Master of Jetskizone.at


Beiträge: 4292


New PostErstellt: 21.01.14, 07:42  Betreff: Re: Waverunner GP1200 Bj 1999 springt nicht an  drucken  weiterempfehlen

PN in deiner Mailbox hier
nach oben
Benutzerprofil anzeigen Private Nachricht an dieses Mitglied senden
Andy007
Netter Jetter


Beiträge: 8


New PostErstellt: 21.01.14, 21:17  Betreff: Re: Waverunner GP1200 Bj 1999 springt nicht an  drucken  weiterempfehlen

Nachdem ich alles überprüft habe:,

1.) die Kerzen scheinen in Ordnung zu sein, habe sie gesäubert und getestet
2.) Batterie voll (Vom Auto überbrückt Minuspol an Motorblock geklemmt)
3.) Tank ist -voll

weiß ich wirklich nicht mehr weiter.
Ich habe mal ein Video mit dem Geräusch aufgenommen. Vielleicht hat ja noch jemand einen Rat/Tipp.
Ich weiß wirklich nicht mehr weiter. Im Dezember habe ich ihn noch (problemlos zum Laufen bekommen...)

Für einen Tip wäre ich sehr sehr dankbar. Das ganze fuchst mich sehr!!

Viele Grüße in die Runde!




Dateianlagen:

IMG_3254.MOV (388 kByte)
anzeigen - speichern
Datei wurde schon 101-mal heruntergeladen.

nach oben
Benutzerprofil anzeigen Private Nachricht an dieses Mitglied senden
Andy007
Netter Jetter


Beiträge: 8


New PostErstellt: 21.01.14, 21:18  Betreff: Re: Waverunner GP1200 Bj 1999 springt nicht an  drucken  weiterempfehlen

Nachdem ich alles überprüft habe:,

1.) die Kerzen scheinen in Ordnung zu sein, habe sie gesäubert und getestet
2.) Batterie voll (Vom Auto überbrückt Minuspol an Motorblock geklemmt)
3.) Tank ist -voll

weiß ich wirklich nicht mehr weiter.
Ich habe mal ein Video mit dem Geräusch aufgenommen. Vielleicht hat ja noch jemand einen Rat/Tipp.
Ich weiß wirklich nicht mehr weiter. Im Dezember habe ich ihn noch (problemlos zum Laufen bekommen...)

Für einen Tip wäre ich sehr sehr dankbar. Das ganze fuchst mich sehr!!

Viele Grüße in die Runde!




Dateianlagen:

IMG_3255.MOV (1.014 kByte)
anzeigen - speichern
Datei wurde schon 82-mal heruntergeladen.

nach oben
Benutzerprofil anzeigen Private Nachricht an dieses Mitglied senden
Bmeister
Jet-Kenner


Beiträge: 42


New PostErstellt: 21.01.14, 22:09  Betreff: Re: Waverunner GP1200 Bj 1999 springt nicht an  drucken  weiterempfehlen

Moin Moin.

Die Töne habe ich schon des öfteren gehört.
Bei mir war es meistens so, das die Kontakte oxidiert waren oder das Kabel am Akku war lose.

Ich würde die Kontakte am Akku reinigen. Am Plus.- und Minuskabel die Enden beider Kabel kurz mit Schleifpapier abschleifen und das gleiche auch am Anlasser beid Kontakte reinigen. Polfett an alles dran und wieder zusammenschrauben.

Sollte es immer noch nicht funzen, dann würde ich den Gear-Assy mal kotrollieren. Vielleicht fährt der nicht weit genug aus.

Gruß der Bmeister









DAS GEHT NICHT bis einer kommt und es macht
nach oben
Benutzerprofil anzeigen Private Nachricht an dieses Mitglied senden
Schönwetterfahrer
Jet-Maniac


Beiträge: 961
Ort: Raum Köln


New PostErstellt: 22.01.14, 07:54  Betreff: Re: Waverunner GP1200 Bj 1999 springt nicht an  drucken  weiterempfehlen

Bist du denn mal mit der Plusklemme direkt an den Anlasser gegangen??

Wenn der Motor dann dreht weißt du das der Anlasser i.O. ist und die Kontakte am Relais oder das Relais schadhaft ist

 Gruß

 Martin





nach oben
Benutzerprofil anzeigen Private Nachricht an dieses Mitglied senden
Hek4
Jet-Maniac


Beiträge: 244
Ort: Rüdesheim



New PostErstellt: 22.01.14, 19:49  Betreff: Re: Waverunner GP1200 Bj 1999 springt nicht an  drucken  weiterempfehlen

Kann das video leider Nicht öfnen aber fieleicht ist das Anlasser Getriebe fest gerostet.



Fährste quer siehste mehr
nach oben
Benutzerprofil anzeigen Private Nachricht an dieses Mitglied senden
jsz
Master of Jetskizone.at


Beiträge: 4292


New PostErstellt: 22.01.14, 20:27  Betreff: Re: Waverunner GP1200 Bj 1999 springt nicht an  drucken  weiterempfehlen

Andy: Du hast eine Mail bzw PN, schau dir das mal an und melde dich ggf.

[editiert: 22.01.14, 20:28 von jsz]
nach oben
Benutzerprofil anzeigen Private Nachricht an dieses Mitglied senden
jetpower #13
Dr. Kawasaki


Beiträge: 1037
Ort: Schönwald, Oberfranken



New PostErstellt: 23.01.14, 10:56  Betreff: Re: Waverunner GP1200 Bj 1999 springt nicht an  drucken  weiterempfehlen

Gereusch kommt eindeutig vom Anlassrelais. Mach so, wie von Schönwetterfahrer beschrieben, überbrücken des Relais.
Wenn sich dann immer noch nichts tut, mal den Anlasser ausbauen, dieser wird hängen. Ansonsten mal Kerzen raus und versuchen, den Motor von Hand an Driveshaft  durch zu drehen, nicht dass da was fest ist.

Gruß,
Thomas



____________________
Kawasaki SXR 800 LTD
Kawasaki SXR 800 Stock
nach oben
Benutzerprofil anzeigen Private Nachricht an dieses Mitglied senden Website dieses Mitglieds aufrufen
Sortierung ndern:  
Anfang   zurück   weiter   Ende
Seite 1 von 1
Gehe zu:   
Search

powered by carookee.com

Layout © subBlue design